Foreneinträge verschwinden ...?

Mehr
1 Monat 1 Tag her #128 von Cat
Hoi´,

bin ich nun etwas Bluna? ich bilde mir ein, ich hätte hier 2 Beiträge gehabt, einen zu blauen Nuss und einen zu einer Genea … beide finde ich nimmer …

*grübel*
Cat

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Monat 1 Tag her #129 von Peter
Hallo Cat,

danke für deine Nachfrage. Mir erging es gleich wie dir. Ich habe mich nur nicht getraut zu fragen ... :unsure:


Freundliche Grüße
Peter

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Monat 1 Tag her #130 von Cat
vom Christian ist auch ein Beitrag weg .. da wo er nach genea fragans Funden fragt …

die sind mir bisher aufgefallen

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
4 Wochen 1 Tag her #131 von admin
Hallo. Nein, ihr seid nicht bluna. Es tut mir leid. Ich hab echt genug Stress gerade, aber dieses System hier raubt mir zusätzlich den Nerv.

Ich bin wegen den dummen Spammern bemüht, die Forensoftware und mein CMS aktuell zu halten und habe vor ein paar Tagen auf die aktuellste Version upgegradet und ich hatte plötzlich wieder das Problem von vor ein paar Wochen, als ewig lange Wartezeiten auftraten und man keine Anhänge hochladen konnte.

Also musste ich wieder auf ein Backup zurück, das leider schon drei Tage alt war. Also mussten Cats schöne Beiträge leider dran glauben. Tut mir echt leid. Habe nicht Bescheid geben, weil ich da gerade voll im Umzug steckte.

Das nächste Update mache ich zehn Minuten nach dem Backup, also nachts um halb drei ;-)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
4 Wochen 1 Tag her #132 von Cat
aaaah - alles klar .. dann poste ich es morgen nochmal

btw und dein fragans aufruf fehlt auch ;)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.123 Sekunden
Powered by Kunena Forum